Bilstereoforum - Sveriges största forum för bilstereo  

Go Back   Bilstereoforum - Sveriges största forum för bilstereo > Installation, inställningar, musik och tävlingar > Multimedia - Allt om navigation, skärmar, iPods, MP3-spelare, Bil-PC, rattstyrning, USB

Multimedia - Allt om navigation, skärmar, iPods, MP3-spelare, Bil-PC, rattstyrning, USB Diskussion om integration av andra produkter än förstärkare och högtalare i bilen.

Reply
 
Thread Tools
Old October 12th, 2016, 06:20   #1
jeensa
Junior Member
 
Join Date: Nov 2014
Location: finland
Posts: 5
Rep Power: 0 jeensa is on a distinguished road
Default Problem med aux/usb - bmw

Hej har råkat ut för ett skumt problem i min 3-serie -08 årsmodell. Monterade ett sk. plug & play steg "Match PP 41DSP" men då försvinner både aux & usb. Kopplar jag ur steget funkar allt som vanligt. Testade steget i kompisens bil och där funkar såklart aux/usb som sig bör. Vad kan man felsöka??? felet är tydligen i min bil inte i steget...

mvh jensa
jeensa is offline   Reply With Quote
Old November 7th, 2016, 16:53   #2
Nonne
Guldmedlem
 
Nonne's Avatar
 
Join Date: Jun 2002
Location: Hyllinge
Posts: 10,046
Rep Power: 590 Nonne has a reputation beyond reputeNonne has a reputation beyond reputeNonne has a reputation beyond reputeNonne has a reputation beyond reputeNonne has a reputation beyond reputeNonne has a reputation beyond reputeNonne has a reputation beyond reputeNonne has a reputation beyond reputeNonne has a reputation beyond reputeNonne has a reputation beyond reputeNonne has a reputation beyond repute
Default Re: Problem med aux/usb - bmw

Vilket kablage använde du vid inkoppling?
__________________


#I know the Rolex feeling, only the best are copied.



Ljudbyggaren sedan 1998

Svensk distributör av Mosconi och Gladen Audio, vill du ta del av nyheter så gilla oss på Facebook

Vi kan allt från originalljud i tex BMW och Audi till tävlingsljud med både SM och EM medaljer i bagaget!

Gör som Koenigsegg, OPTIMISE YOUR EXPERIENCE med Mosconi och Gladen Audio!
Nonne is offline   Reply With Quote
Old November 7th, 2016, 19:10   #3
jeensa
Junior Member
 
Join Date: Nov 2014
Location: finland
Posts: 5
Rep Power: 0 jeensa is on a distinguished road
Default Re: Problem med aux/usb - bmw

Quote:
Originally Posted by Nonne View Post
Vilket kablage använde du vid inkoppling?
Det som följde med i förpackningen.

mvh jensa
jeensa is offline   Reply With Quote
Reply

Thread Tools

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Forum Jump

Similar Threads
Thread Thread Starter Forum Replies Last Post
Slutstegs Problem M3 "runda" Shidapu Allmän diskussion och frågor 26 June 10th, 2011 21:33
Problem med pxa-h700 kejzorizer Allmän diskussion och frågor 12 May 4th, 2011 19:12


All times are GMT +1. The time now is 00:51.


Powered by vBulletin® Version 3.7.2
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Bilstereoforum handlar om bilstereo, billjud, bilradio, slutsteg, bilhögtalare och multimedia (Sound Quality, SPL, dbDrag, EMMA)